VESPA CLUB GENÈVE Since 1949 Index du Forum VESPA CLUB GENÈVE Since 1949

 
 FAQFAQ   RechercherRechercher   Liste des MembresListe des Membres   Groupes d'utilisateursGroupes d'utilisateurs   S'enregistrerS'enregistrer 
 ProfilProfil   Se connecter pour vérifier ses messages privésSe connecter pour vérifier ses messages privés   ConnexionConnexion 

problème électrique sur ma TS

 
Poster un nouveau sujet   Répondre au sujet    VESPA CLUB GENÈVE Since 1949 Index du Forum -> Mécanique
Voir le sujet précédent :: Voir le sujet suivant  
Auteur Message
freerider544
posteur habitué
posteur habitué


Inscrit le: 14 Juin 2005
Messages: 89
Localisation: Fribourg

MessagePosté le: 17 Mai 2010, 12:23    Sujet du message: problème électrique sur ma TS Répondre en citant

Bonjour à tous!
Je viens d'acheter une vespa ts de 1978. Numéro de châssis (VNL3T28150) et numéro du moteur (VNL3M153101).
http://www.scooterhelp.com/scooters/VNL3T.125ts.html

D'après scooterhelp.com, le moteur serait celui d'une 125 PX (1977 à 1982).
http://www.scooterhelp.com/motors/VNL3M.p125x.html

Maintenant j'avoue être un peu perdu car l'ancien propriétaire a mis des ampoules de 12 V et 6 V.....
Normalement, ça devrait être une 6V si je ne me trompe pas....
Toutefois, j'ai été étonné lorsque j'ai lu 20 Volts sur mon voltmètre, sur un fil qui alimente mon phare avant.....

Je n'y comprends plus rien...

Quelqun peut m'éclairer .... (ahaha )

Merci d'avance

Salutations

Alex
_________________
J'adore les oldies!!!!
la preuve sur mes petits blogs:
http://iliketheoldies.skyblog.com/
http://vespamania.skyblog.com/
Toujours partant pour des petites sorties et faire des connaissances!
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé Envoyer un e-mail Visiter le site web de l'utilisateur MSN Messenger
ASN_Jeanmi
posteur néophyte
posteur néophyte


Inscrit le: 25 Juin 2008
Messages: 28
Localisation: Canton de Neuchâtel

MessagePosté le: 04 Juil 2010, 12:28    Sujet du message: Répondre en citant

Normalement c'est 6 volts sur ce type de Vespa. Le circuit électrique des Vespa n'est disons... pas très rationnel et surtout avec les années, subit des modifications folkloriques. J'ai pas souvenir d'avoir eu un faisceau de câbles électriques qui correspondait aux schémas Piaggio Laughing .
Si l'éclairage de ton Vespa n'est pas correctement monté, notamment au niveau des masses, c'est normal que tu te retrouves avec 20 volts. Ce qui est très important c'est de brancher tous les feux et de s'assurer que toutes les masses soient correctement branchées, ceci pour permettre au courant d'être réparti équitablement sur tout le circuit d'éclairage. Si une ampoule manque, surtout si c'est l'avant, tu as le courant qui va alimenter les autres ampoules et tu vas les faire sauter. Si tu fais des essais avec les feux démontés, par exemple lors d'une restauration, il faut toujours s'assurer que les masses soient branchées. Wink
_________________
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé
Montrer les messages depuis:   
Poster un nouveau sujet   Répondre au sujet    VESPA CLUB GENÈVE Since 1949 Index du Forum -> Mécanique Toutes les heures sont au format GMT + 1 Heure
Page 1 sur 1

 
Sauter vers:  
Vous ne pouvez pas poster de nouveaux sujets dans ce forum
Vous ne pouvez pas répondre aux sujets dans ce forum
Vous ne pouvez pas éditer vos messages dans ce forum
Vous ne pouvez pas supprimer vos messages dans ce forum
Vous ne pouvez pas voter dans les sondages de ce forum


Powered by phpBB © 2001, 2005 phpBB Group
Traduction par : phpBB-fr.com