VESPA CLUB GENÈVE Since 1949 Index du Forum VESPA CLUB GENÈVE Since 1949

 
 FAQFAQ   RechercherRechercher   Liste des MembresListe des Membres   Groupes d'utilisateursGroupes d'utilisateurs   S'enregistrerS'enregistrer 
 ProfilProfil   Se connecter pour vérifier ses messages privésSe connecter pour vérifier ses messages privés   ConnexionConnexion 

problème de bougies

 
Poster un nouveau sujet   Répondre au sujet    VESPA CLUB GENÈVE Since 1949 Index du Forum -> Mécanique
Voir le sujet précédent :: Voir le sujet suivant  
Auteur Message
interiste005
posteur néophyte
posteur néophyte


Inscrit le: 26 Avr 2010
Messages: 1
Localisation: Mons (Belgique)

MessagePosté le: 26 Avr 2010, 09:46    Sujet du message: problème de bougies Répondre en citant

Bonjour à tous!
Je m'appelle Greg, j'ai 27 ans et je viens de Mons en Belgique.

depuis bientôt un an, j'ai fais l'acquisition d'une vespa GT 150 de 1967. malheureusement, cela aussi un an que je me bat pour faire réparer ma vespa chez mon "fournisseur" mais sans aucun résultat.
J'ai ensuite été voir dans un autre "garage" avec mon problème, ils m'ont changé des pièces et des pièces mais mon problème n'est toujours pas résolu même si la vespa fonctionne qd même mieux...

Mon problème est le suivant:

je peux rouler entre 50 et 70 km sans aucun problème mais ensuite le problème commence... le moteur s'éteint sans raison particulière.. à part le fait que j'ai l'impression que ma bougies est complètement noir et il me suffit de remettre une bougie neuve pour repartir au 1er coup de crique ( dsl je sais pas comment ça s'écrit).

le 2ème type chez qui j'ai été ma changé mon tuyau d'essence ainsi que le robinet essence, il a contrôlé les gicleurs, rebranché mon cable choke... mais malgré tout, rien n'a changé...j'ai toujours ce problème.

il a dû me changer toutes sortes d'autres pièce car le type chez qui je l'ai acheté travaille comme un cochon et donc il a dû me remettre un kit cylindre, une culasse et un carburateur neuf.;;je ne sais pas si ça jouait sur le bon fonctionnement au départ mais en tout cas le problème persiste..

je suis désespéré et je suis sûr qu'il y a de vrais spécialistes sur ce forum... please help...

merci d'avance
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé
Montrer les messages depuis:   
Poster un nouveau sujet   Répondre au sujet    VESPA CLUB GENÈVE Since 1949 Index du Forum -> Mécanique Toutes les heures sont au format GMT + 1 Heure
Page 1 sur 1

 
Sauter vers:  
Vous ne pouvez pas poster de nouveaux sujets dans ce forum
Vous ne pouvez pas répondre aux sujets dans ce forum
Vous ne pouvez pas éditer vos messages dans ce forum
Vous ne pouvez pas supprimer vos messages dans ce forum
Vous ne pouvez pas voter dans les sondages de ce forum


Powered by phpBB © 2001, 2005 phpBB Group
Traduction par : phpBB-fr.com