VESPA CLUB GENÈVE Since 1949 Index du Forum VESPA CLUB GENÈVE Since 1949

 
 FAQFAQ   RechercherRechercher   Liste des MembresListe des Membres   Groupes d'utilisateursGroupes d'utilisateurs   S'enregistrerS'enregistrer 
 ProfilProfil   Se connecter pour vérifier ses messages privésSe connecter pour vérifier ses messages privés   ConnexionConnexion 

Problème demarrage acma 1956

 
Poster un nouveau sujet   Répondre au sujet    VESPA CLUB GENÈVE Since 1949 Index du Forum -> Mécanique
Voir le sujet précédent :: Voir le sujet suivant  
Auteur Message
greg83
posteur néophyte
posteur néophyte


Inscrit le: 01 Fév 2007
Messages: 16

MessagePosté le: 24 Mai 2008, 13:26    Sujet du message: Problème demarrage acma 1956 Répondre en citant

Bonjour à tous,
je suis en train de remonter mon acma que j'ai entièrement restauré.
Mon problème, avant de finir le remontage, j'ai voulu tester le moteur qui à été entièrement refait; il démarre parfois (rarement), tiens le ralenti 20 à 30 sec, cale et ne redemarre plus.
Les joints spy et papiers sont neufs, le rupteur et le condensateur sont neufs, l'avance est bien reglé, le carbu parfaitement propre.
Je n'arrive pas a trouvé d'ou peut venir le probleme.
Toutes vos idées sont les bienvenus et je vous remerci par avance pour votre aide précieuse.
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé
greg83
posteur néophyte
posteur néophyte


Inscrit le: 01 Fév 2007
Messages: 16

MessagePosté le: 24 Mai 2008, 19:34    Sujet du message: Répondre en citant

Elle demarre enfin, avec quasiment le plein est un bon coup de starter (sans doute pas assez de pression ds le reservoir).
Maintenant j'ai un nouveau problème:
elle tiens super bien le ralenti, mais n'accelere pas (comme si il y a une prise d'air)
par contre avec le starter enclenché, elle accelere normalement.
Auriez vous une idée vers ou cherché, sachant que les joints spy sont neufs.
Merci
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé
greg83
posteur néophyte
posteur néophyte


Inscrit le: 01 Fév 2007
Messages: 16

MessagePosté le: 25 Mai 2008, 14:52    Sujet du message: Répondre en citant

Maintenant il y a un bruit de "casserole" au niveau du cylindre et en enlevant la culasse, je me suis rendu compte que le piston a du jeu latérale, certes minime mais quand même, et je me souviens qu'au démontage mes segments n'étais plus tout jeune...
Est ce que ça pourrai venir de ceci??
Merci
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé
ASN_Jeanmi
posteur néophyte
posteur néophyte


Inscrit le: 25 Juin 2008
Messages: 28
Localisation: Canton de Neuchâtel

MessagePosté le: 25 Juin 2008, 19:50    Sujet du message: Répondre en citant

Tu as deux problèmes à mon avis.

1. Pour la mise des gaz: vérifies si ton gicleur est le bon et surtout, s'il n'est pas bouché ou dévissé. Ensuite, vérifie si le robinet d'essence n'est pas partiellement bouché. Il arrive qu'avec les dépôts qui sont au fond du réservoir, lorsque tu passes sur la réserve, que les dépôts en question, bouchent les orifices du robinet ou du carbu. Et pour finir vérifie si ton pot n'est pas simplement bouché par la calamine. Pour vérifier, tu mets la main devant la sortie, les gaz ne doivent pas brûlants, et tu dois bien sentir la pression des gaz.

2. Pour le bruit: C'est un peu difficile. Première chose, je ne sais pas ce que tu as comme moteur, mais si c'est un moteur génération 53-55, il ne faut pas oublier de monter le joint en cuivre, car avec la dilatation, quand le moteur est chaud, le piston vient taper dans la culasse. Les segments, c'est possible, mais alors ils sont vraiment lavés. Lorsque la culasse est retirée, est ce que ton piston a du jeu latéral? Ensuite, en faisant tourner ton moteur en aller et retour avec la turbine et faisant appui avec la main sur le dessus de ton piston, ce dernier doit "répondre" à chaque sollicitation, il ne doit pas y avoir de jeu.

Dans tous les cas, si ce n'est pas fait, je te conseille de réviser ton moteur. Personnellement, c'est la première chose que je fais lorsque je débute une restauration. Si tu veux profiter de ta Vespa à 100%, c'est vital, sinon tu ne vas jamais partir l'esprit tranquille. Les points importants à vérifier sont pour moi: l'état de l'allumage, pas seulement celui des rutpeurs/condansateur, mais aussi l'état des bobinages, des connexions et des câbles sur le plateau d'allumage, ensuite, le carburateur, vérification (type, gicleurs) bon nettoyage en profondeur avec kit révision (joint, pointeau, filtre). Le pot d'échappement, le câble, le capuchon et la bougie (bon indice thermique). En ce qui me concerne je monte systématiquement du neuf.
_________________
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé
Montrer les messages depuis:   
Poster un nouveau sujet   Répondre au sujet    VESPA CLUB GENÈVE Since 1949 Index du Forum -> Mécanique Toutes les heures sont au format GMT + 1 Heure
Page 1 sur 1

 
Sauter vers:  
Vous ne pouvez pas poster de nouveaux sujets dans ce forum
Vous ne pouvez pas répondre aux sujets dans ce forum
Vous ne pouvez pas éditer vos messages dans ce forum
Vous ne pouvez pas supprimer vos messages dans ce forum
Vous ne pouvez pas voter dans les sondages de ce forum


Powered by phpBB © 2001, 2005 phpBB Group
Traduction par : phpBB-fr.com