VESPA CLUB GENÈVE Since 1949 Index du Forum VESPA CLUB GENÈVE Since 1949

 
 FAQFAQ   RechercherRechercher   Liste des MembresListe des Membres   Groupes d'utilisateursGroupes d'utilisateurs   S'enregistrerS'enregistrer 
 ProfilProfil   Se connecter pour vérifier ses messages privésSe connecter pour vérifier ses messages privés   ConnexionConnexion 

Démarre pas

 
Poster un nouveau sujet   Répondre au sujet    VESPA CLUB GENÈVE Since 1949 Index du Forum -> Mécanique
Voir le sujet précédent :: Voir le sujet suivant  
Auteur Message
Henaken
posteur néophyte
posteur néophyte


Inscrit le: 24 Nov 2005
Messages: 20
Localisation: Genève

MessagePosté le: 01 Déc 2005, 17:51    Sujet du message: Démarre pas Répondre en citant

La peinture refaite, je monte le moteur sur ma pk, et je constate que le moteur ne démarre pas Confused . le pot d'échappement est neuf, il y a la bougie qui marche, le carbu n'est pas bouché... qu'est ce que ça peut être?
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé
lupin
rois des posts
rois des posts


Inscrit le: 06 Mai 2005
Messages: 838
Localisation: Geneve

MessagePosté le: 02 Déc 2005, 09:08    Sujet du message: Répondre en citant

Si tu as déposé le moteur pour refaire la peinture tu as très probablement dû déconnecter le cablage, vérifie que tout est bien en place de ce côté-là.

Un petit test pour vérifier après ça que le courant arrive bien à la bougie, tu démontes la bougie de la culasse, tu la met dans son capuchon de bougie, ensuite tu tiens le tout et tu le poses sur une vis qui fait masse (par exemple les vis qui tiennent le cache-volant magnétique) et tu donnes 2-3 coups de kicks à la main et tu verras si l'étincelle sort de la bougie, j'espère que mon explication n'est pas très compliquée mais c'est plus simple à faire qu'à dire.

Fais ces 2 choses et dis-nous comment ça va, si malgré ça tu as une étincelle et ton moteur ne démarre pas, faudra s'attaquer à l'alimentation (démonter le carbu, voir si le tuyau d'essence n'est pas pincé quelque part etc..)

Bon boulot
_________________
Vivre sa passion
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé
Henaken
posteur néophyte
posteur néophyte


Inscrit le: 24 Nov 2005
Messages: 20
Localisation: Genève

MessagePosté le: 05 Déc 2005, 00:04    Sujet du message: Répondre en citant

alors, on revient à l'attaque
la bougie marche très bien, elle est neuve, j'ai fait le test contre le carter. très belle etincelle.
le carburant arrive bien, j'ai testé avec deux dellorto differents qui marchaient bien avant de démonter la vespa.
j'ai l'impression que il y a de l'etincelle quand je fais le kick et puis que après elle "s'eteint"tout de suite. donc le moteur finit par se noyer (je sais pas si c'est le terme appropié).
est-il possible que un court-circuit fasse ça? je veux dire, la bougie elle marche, et dés que le moteur fais du courant elle s'eteint?? puis si c'est ça où dois-je regarder?
merci
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé
lupin
rois des posts
rois des posts


Inscrit le: 06 Mai 2005
Messages: 838
Localisation: Geneve

MessagePosté le: 05 Déc 2005, 10:03    Sujet du message: Répondre en citant

Si y'a une étincelle elle n'est bien évidemment pas constante, c'est par cycle, quand tu essaies de la démarrer elle se noie donc cela suppose que ta bougie est mouillée, donc tu as une arrivée d'essence, question bête mais avant de démonter ton moteur tournait bien ? est-ce que tout est impeccable niveau électrique (boitiers de raccordements, bobine externe etc..)
_________________
Vivre sa passion
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé
Henaken
posteur néophyte
posteur néophyte


Inscrit le: 24 Nov 2005
Messages: 20
Localisation: Genève

MessagePosté le: 05 Déc 2005, 10:48    Sujet du message: Répondre en citant

oui, le moteur tournait bien. c'est ça qui me fait Evil or Very Mad !!!
je vais reviser le cablage électrique, tout marchait avant. je me demande si le gars qu'a fait la peinture n'a pas tiré un peu les cables.
a plus, et merci beaucoup
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé
lupin
rois des posts
rois des posts


Inscrit le: 06 Mai 2005
Messages: 838
Localisation: Geneve

MessagePosté le: 05 Déc 2005, 13:30    Sujet du message: Répondre en citant

eh oui malheureusement ça fait partie du jeu quand on refait une peinture complète avec démontage complet, j'ai eu dernièrement le cas avec une bougie neuve, j'ai tout cherché et pour finir c'était bien la bougie qui manque de bol était defectueuse.

Dans ton cas si j'ai bien compris tu as uniquement déposé et reposé le moteur ou bien l'as-tu ouvert pour faire une révision ? ce qui m'inquiète c'est que tu as une bonne étincelle donc niveau électrique ça m'a l'air correct, tu as vérifié l'état de ton gicleur dans le carbu ?
_________________
Vivre sa passion
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé
vespa per sempre
posteur expérimenté
posteur expérimenté


Inscrit le: 08 Sep 2005
Messages: 115

MessagePosté le: 06 Déc 2005, 10:22    Sujet du message: Répondre en citant

hello... je peux....
Embarassed

gicle du starpilot dans le carbu si ca tourne.. dirige toi plutôt du côté de l'alimentation en essence... Rolling Eyes

et si l'étincelle est bien présente et la bougie est mouillée regarde plutôt vers tes vis platinée et condo...

en bref, regarde un peu tout! Laughing
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé
olivier
rois des posts
rois des posts


Inscrit le: 20 Avr 2005
Messages: 696
Localisation: Genève

MessagePosté le: 06 Déc 2005, 10:55    Sujet du message: Répondre en citant

Je ne connais pas bien les PK mais j'imagine qu'il y a un allumage électronique, donc oublie les vis platinées et condo: il n'y en a pas Wink

Aurais-tu touché à l'avance de l'allumage?
_________________
GS 160 forever
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé
lupin
rois des posts
rois des posts


Inscrit le: 06 Mai 2005
Messages: 838
Localisation: Geneve

MessagePosté le: 06 Déc 2005, 11:35    Sujet du message: Répondre en citant

Oui les Pk sont à allumage électronique donc pas de vis plat ni de condo, par manque de bol des fois il y a certains problèmes avec les pick-up de l'allumage (les petites bobines à induction interne), si l'avance à l'allumage a été touché et est mal réglé le moteur doit quand même se mettre en marche, mais là du moment que l'étincelle est là j'irai voir plutot du côté de l'alimentation de la manière suivante :

1. Déposer le carbu et le nettoyer à la soufflette (vérifier si par manque de bol un gicleur n'est pas bouché ou le ptit filtre où arrive le tuyau d'essence)

2. voir si le tuyau qui vient du reservoir n'est pas pincé

3. verifier si l'essence coule bien du reservoir pour cela demonter le tuyau d'essence du carbu et ouvrir le robinet, si ça coule bien c'est ok

Si après ça elle ne va toujours pas il faut faire un check par un pro..
_________________
Vivre sa passion
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé
vespa per sempre
posteur expérimenté
posteur expérimenté


Inscrit le: 08 Sep 2005
Messages: 115

MessagePosté le: 06 Déc 2005, 17:44    Sujet du message: Répondre en citant

oups.. autant pour moi!je n'ai pas fait attention pour le modèle! Embarassed

si la bougie est mouillée je pense que le problème ce situe vers l'allumage..

essaye de te procurer le schéma éléctrique.. et contrôle les alim.masse,et signaux.. Confused
à toi de jouer...!
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé
Henaken
posteur néophyte
posteur néophyte


Inscrit le: 24 Nov 2005
Messages: 20
Localisation: Genève

MessagePosté le: 06 Déc 2005, 20:59    Sujet du message: Répondre en citant

Merci beaucoup de tous vos idées Very Happy
j'ai trouvé les schéma électrique de la Px Avec allumage électronique chez scooterhelp, je crois que ça correspond pas mal à ma pk,en plus il sont en couleurs. si ça joue pas je l’amène chez piaggio près de chez moi.
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé
Montrer les messages depuis:   
Poster un nouveau sujet   Répondre au sujet    VESPA CLUB GENÈVE Since 1949 Index du Forum -> Mécanique Toutes les heures sont au format GMT + 1 Heure
Page 1 sur 1

 
Sauter vers:  
Vous ne pouvez pas poster de nouveaux sujets dans ce forum
Vous ne pouvez pas répondre aux sujets dans ce forum
Vous ne pouvez pas éditer vos messages dans ce forum
Vous ne pouvez pas supprimer vos messages dans ce forum
Vous ne pouvez pas voter dans les sondages de ce forum


Powered by phpBB © 2001, 2005 phpBB Group
Traduction par : phpBB-fr.com