VESPA CLUB GENÈVE Since 1949 Index du Forum VESPA CLUB GENÈVE Since 1949

 
 FAQFAQ   RechercherRechercher   Liste des MembresListe des Membres   Groupes d'utilisateursGroupes d'utilisateurs   S'enregistrerS'enregistrer 
 ProfilProfil   Se connecter pour vérifier ses messages privésSe connecter pour vérifier ses messages privés   ConnexionConnexion 

La Vespa VNX1T de Fabou

 
Poster un nouveau sujet   Répondre au sujet    VESPA CLUB GENÈVE Since 1949 Index du Forum -> Restauration
Voir le sujet précédent :: Voir le sujet suivant  
Auteur Message
Fabou
posteur habitué
posteur habitué


Inscrit le: 10 Juin 2006
Messages: 78
Localisation: Bienne BE et Monthey VS

MessagePosté le: 08 Juil 2006, 15:59    Sujet du message: La Vespa VNX1T de Fabou Répondre en citant

Voilà voilàààààààààà, je me lance maintenant pour vous présenter la belle que je suis allé chercher hier, accompagné d'un pote et ma chérie:

Le bus prêté par mon école. Merci la HTI Wink

C'est bon, elle est chargée, ne reste qu'à la fixer correctement, et GO home! Very Happy


Aujourd'hui, présentation et constation des travaux à faire:





Dans l'ensemble, elle présente pas trop mal. Le vendeur m'a dit qu'elle avait encore sa peinture d'origine, mais en y regardant de plus près, de nombreux éléments ont été refaits, soit de manière correcte, soit à la braque:

Ici, le plancher a simplement été repeint au pinceau, et d'une couleur plus rouge que d'origine

On distingue nettement la différence d'état de surface de la peinture, au niveau du starter...


Voilà ce qui se passe quand on traite pas assez bien la rouille avant de repeindre...


L'état du soubassement n'est pas trop mal, mis à part l'échappement qui commence à tirer un peu la gueule, me semble-t-il...



Niveau moteur, il est un peu caca sous le joli cache mais rien de bien grave. Par contre, j'ai constaté que le moteur m'a laissé un jolie petite flaque sur le sol (essence-huile) et la bride de fixation de l'échappement est bien crade elle aussi:





Les freins fonctionnent correctement, l'embrayage, les clignos, la selle sont neufs.
Le moteur mériterait aussi un bon réglage du carbu. Il n'a pas un très grande pêche, a tendance à tousser la moindre. Est-il possible de commander une pochette de joints moteurs? J'ai un bon mois et demi devant moi pour lui mettre la plaque et l'assurer donc j'aimerais bien remettre le moteur en bon état de fonctionnement.

Merci de vos conseils, remarques, avis personnels et aide sur ma Vespa. Wink Cool
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé Envoyer un e-mail MSN Messenger
olivier
rois des posts
rois des posts


Inscrit le: 20 Avr 2005
Messages: 696
Localisation: Genève

MessagePosté le: 10 Juil 2006, 11:22    Sujet du message: Répondre en citant

Pour les joints, tu trouves ça sans problème. Pour le pot, il ne me parait pas pire que 90% des pots Vespa. Faut dire que les pots d'origine ont une peinture de m**** qui ne tient pas la chaleur du pot et tout et tout. Et tu pourras constater que tous les pots sur les Vespas sont dans un état plus ou moins avancé de décomposition. Tant qu'il n'est pas percé, ça passe la visite Wink

Par contre, j'ai un pot de PX qui était monté avant sur ma GS. Je l'avais fait nettoyer à l'acide et repeindre avec une vrai bonne peinture haute température pour pots d'échappement. Ben ça tient nickel. Il est toujours comme neuf.
_________________
GS 160 forever
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé
Fabou
posteur habitué
posteur habitué


Inscrit le: 10 Juin 2006
Messages: 78
Localisation: Bienne BE et Monthey VS

MessagePosté le: 27 Juil 2006, 13:54    Sujet du message: Répondre en citant

Lupin a écrit:
Aucun soucis pour l'usage que tu aimerais en faire. A en voir les photos il s'agit d'une P125X, soit les premiers modèles de PX, si tu la prends il faudrait tout de suite changer les vis platinée + condensateur car c'est un risque de panne assez élevé sur ces modèles, pour le reste elle m'a l'air impeccable, bien soignée,...une belle occasion


Quels seraient les symptômes d'un disfonctionnement du condensateur? Je pose la question parce qu'il m'arrive des phénomènes assez emmerd*** qui m'ont conduit à l'amener au Piaggiorama de Bienne, histoire qu'ils me fassent un petit devis... Voilà un peu ce qu'il se passe:

- Elle démarre nickel au premier coup de kick
- au point mort, elle monte bien les tours
- sur tous les rapports, elle a du couple mais qu'à bas régime, ensuite elle ratatouille genre un boguet qu'on tire à fond; j'estime sa montée jusqu'à environ 3000tr/min, à vue d'oeil...

Hier suis allé au shop voir ce qu'ils en pensaient et ils me disent: faut changer l'allumage ainsi que l'échappement (ça me coûterait chez eux entre 250 et 300CHF).
En prime, il semblerait que le mécano m'aie bloqué le starter en position fermée (il m'a assuré de pas l'avoir touché alors qu'il fonctionnait nickel avant que je leur apporte Evil or Very Mad ; une chose est sûre, il ne touchera plus rien de ma Vespa Exclamation )

Please, help me! Crying or Very sad Crying or Very sad

PS: j'ai un pote qui part ce dimanche en Italie et qui me propose de me prendre des pièces, au cas où j'en aurais besoin. Et comme c'est le cas... Wink
_________________
Vespa Spirit
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé Envoyer un e-mail MSN Messenger
cedric
maître posteur
maître posteur


Inscrit le: 21 Juin 2005
Messages: 227
Localisation: Genève

MessagePosté le: 27 Juil 2006, 15:11    Sujet du message: Répondre en citant

Ben moi je dis symptome....du starter qui reste bloqué qui ne s'ouvre pas completement.

Ou allumage mais généralement elle ne devrait pas plafonner avec un allumage défect, c'est plutôt symptome d'un manque d'air à l'admission.

Mais il y a des pros qui peuvent te répondre mieux que moi sur le forum
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé
Fabou
posteur habitué
posteur habitué


Inscrit le: 10 Juin 2006
Messages: 78
Localisation: Bienne BE et Monthey VS

MessagePosté le: 27 Juil 2006, 15:38    Sujet du message: Répondre en citant

cedric a écrit:
Ben moi je dis symptome....du starter qui reste bloqué qui ne s'ouvre pas completement.
Ou allumage mais généralement elle ne devrait pas plafonner avec un allumage défect, c'est plutôt symptome d'un manque d'air à l'admission.

Mais il y a des pros qui peuvent te répondre mieux que moi sur le forum

Le fait est que même quand le starter n'était pas bloqué, les symptômes étaient les mêmes...
Gicleur principal trop gros... ce serait possible ça?
_________________
Vespa Spirit
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé Envoyer un e-mail MSN Messenger
Fabou
posteur habitué
posteur habitué


Inscrit le: 10 Juin 2006
Messages: 78
Localisation: Bienne BE et Monthey VS

MessagePosté le: 28 Juil 2006, 12:03    Sujet du message: Répondre en citant

Hier après-midi, j'ai eu une petite demi-heure pour inspecter 1-2 choses que je voulais contrôler... Tout d'abord, je tenais à trouver d'où provenait cette "fuite" d'essence mêlée avec de l'huile et je voulais voir la gueule de la bougie, pour savoir à quel niveau se trouvait le mélange air-essence.

Les premières montrant d'où provient la fuite d'essence que j'ai constaté. A l'évidence, elle semble provenir de la chambre de combustion via le joint cylindre-culasses...



et là la gueule de la bougie après l'avoir sortie... Belle noire quoi...! Ce qui semble rejoindre le côté " mélange air-essence = caca!!! "



Je vais tâcher de démonter le carbu comme m'a conseillé Lupin et procéder à un bon nettoyage
_________________
Vespa Spirit
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé Envoyer un e-mail MSN Messenger
Fabou
posteur habitué
posteur habitué


Inscrit le: 10 Juin 2006
Messages: 78
Localisation: Bienne BE et Monthey VS

MessagePosté le: 27 Sep 2006, 08:27    Sujet du message: Répondre en citant

Bon alors voilà... Après 1 semaine passée à essayer de régler l'allumage et le carbu, j'ai failli péter les plombs! Et finalement, il s'est avéré que c'était l'échappement qui était bouché de chez bouché! Trop de graille à l'intérieur pour le nettoyer, j'en ai remis un neuf.
C'est dingue la patate qu'elle a maintenant Laughing !

Mais j'aurais une question suite à un petit souci de compteur: en effet ce dernier ne fonctionne plus. J'ai sorti le câble au niveau de la roue avant, j'ai fait tourner la partie carrée et le compteur fonctionnait. On m'a parlé d'une vis sans fin. L'accès serait possible en tournant la roue en arrière mais dans mon cas ça n'a pas marché.

Je dois démonter le tambour pour y arriver?
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé Envoyer un e-mail MSN Messenger
neo
maître posteur
maître posteur


Inscrit le: 24 Aoû 2005
Messages: 267
Localisation: Carouge, Genève

MessagePosté le: 27 Sep 2006, 10:50    Sujet du message: Répondre en citant

Premièrement tu doit enlever le petit couvert ou rentre le cable de vitesse, enlèver la gomme et le petit cylindre en laiton ensuite :

T'as 2 possibilités :
- soit tu tournes la roues dans le sens de rotation normal il se dégage légérement et ensuitetu le tire avec un petit fils de fer
Soit:
Tu enlèves le tambour et tu le pousses avec le doigt...
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé Visiter le site web de l'utilisateur MSN Messenger
Fabou
posteur habitué
posteur habitué


Inscrit le: 10 Juin 2006
Messages: 78
Localisation: Bienne BE et Monthey VS

MessagePosté le: 28 Sep 2006, 10:51    Sujet du message: Répondre en citant

Merci Neo pour les infos. Je vais regarder tout à l'heure de la première façon. On m'avait donné ce tuyau mais en tournant la roue en marche arrière...

Dans le cas où je devrais retirer le tambour, as-tu un éclaté du moyeu avant? J'ai pas trop envie de démonter des choses qui pourraient rester en place...
J'ai vu qu'il y a, sur l'axe du moyeu, un écrou, derrière lequel se trouve un circlip mais j'ai l'impression qu'on arrive directement sur le roulement... est-ce qu'il faut chasser le roulement ou est-ce que je suis complètement à côté de la plaque?

En attendant, voici quelques photos prises hier lors d'une ballade dans le coin Neuchâtel-Bienne:


Un petit passage à la pompe s'impose:




Petite vue sur le lac de Bienne...


On a dû demander notre route (A défaut de VW Aircooled... Rolling Eyes )
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé Envoyer un e-mail MSN Messenger
neo
maître posteur
maître posteur


Inscrit le: 24 Aoû 2005
Messages: 267
Localisation: Carouge, Genève

MessagePosté le: 29 Sep 2006, 10:23    Sujet du message: Répondre en citant

ils sont quand même classe ces VNX1
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé Visiter le site web de l'utilisateur MSN Messenger
neo
maître posteur
maître posteur


Inscrit le: 24 Aoû 2005
Messages: 267
Localisation: Carouge, Genève

MessagePosté le: 29 Sep 2006, 10:28    Sujet du message: Répondre en citant

t'est pas sur genève?

On aurai pu se voir, je te montrerais.

Mais j'ai pas d'éclaté, donc je me lance:
Tu enlèves ton tambour de frein en enlevant le gros écrou (tu peux sortir directement avec la roue) ensuite tu regarde dans la partie en dessus de l'axe t'as ta spirale, si t'as enlèver le petit écrou avec sa plaque, le petit joint ainsi que le petit cylindre qui se trouvent avant la spirale, il te suffit de la pousser avec ton doigt.
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé Visiter le site web de l'utilisateur MSN Messenger
Fabou
posteur habitué
posteur habitué


Inscrit le: 10 Juin 2006
Messages: 78
Localisation: Bienne BE et Monthey VS

MessagePosté le: 01 Oct 2006, 16:45    Sujet du message: Répondre en citant

Malheureusement non, je suis sur Bienne... Confused Mais le travail a été effectué! Et le compteur fonctionne nickel maintenant.
Je voulais pas donner de coups trop fort sur la roue pour la sortir avec le tambour, c'est pour ça...
Et ben maintenant, roule ma poule!

Citation:
ils sont quand même classe ces VNX1
C'est pas moi qui vais te contredire! Laughing A présent, j'attends ma commande de chez SIP, 2-3 éléments de décoration un peu Old-School, et j'envisage de poser un feu arrière moins "monumental", probablement un Millenium: J'aime bien son côté rétro Cool
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé Envoyer un e-mail MSN Messenger
erwan.meyer
posteur néophyte
posteur néophyte


Inscrit le: 11 Oct 2006
Messages: 17

MessagePosté le: 11 Oct 2006, 22:55    Sujet du message: Répondre en citant

Bonsoir.
le fuite au niveau de ta culasse ca arrive tres souvant sur les px.
car il n'y a pas de joint de culasse mais juste un joint d'embase.
2 solutions:
demonter ta culasse la nettoyer et la resserrer en croix a la clef dynamo.
si elle n'est pas fossee ca suffira sinon il faut la ressurfacer a la pate a roder.

pour ton carbu la premiere chose a faire c'est de demonter le capot du dessus et le filtre a aire et regarder si le levier du starter n'est pas reste bloque grand ouvert.
sinon il faut verifier si les gicleurs ne sont pas desseres.

Bon courage.
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé
nemopose
posteur néophyte
posteur néophyte


Inscrit le: 02 Sep 2009
Messages: 4

MessagePosté le: 24 Sep 2009, 11:18    Sujet du message: Salut salut Répondre en citant

Salut à vous, je suis tombé par hasard sur le sujet,

J'ai eu dernièrement, apparemment, le même problème de fuite sur ma 50 special, un mélange essence- huile se baladait sur tout le dessous du moteur.

On pensait d'abord à un problème au niveau de la culasse, mais il s'est avéré que la fuite venait de l'échappement, un problème de joints.

C'est apparemment un problème récurant, alors la meilleure chose à faire c'est d'en remettre une couche avec un joint !

Ciao a tutti
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé Envoyer un e-mail
ASN_Jeanmi
posteur néophyte
posteur néophyte


Inscrit le: 25 Juin 2008
Messages: 28
Localisation: Canton de Neuchâtel

MessagePosté le: 22 Juin 2010, 23:04    Sujet du message: Répondre en citant

La meilleure chose à faire?

- Régler l'allumage au plus juste avec des composants de qualités (rupteurs s'il y a, avance à l'allumage, bonne bougie, câble et capuchon en bon état).
- Un petit kit révision pour le carburateur (joints neufs).
- Bien régler le carbu
- Monter un pot d'échappement neuf.
- Utiliser une bonne huile 2t synthétique et ne pas exagérer sur le pourcentage.
- S'assurer que les spis de vilo soient bien étanches.

Tout ce qui précède va faire que la combustion se faira correctement et donc moins de résidus d'huile non brûlés qui vont dégueulasser le moteur... Wink
_________________
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé
Montrer les messages depuis:   
Poster un nouveau sujet   Répondre au sujet    VESPA CLUB GENÈVE Since 1949 Index du Forum -> Restauration Toutes les heures sont au format GMT + 1 Heure
Page 1 sur 1

 
Sauter vers:  
Vous ne pouvez pas poster de nouveaux sujets dans ce forum
Vous ne pouvez pas répondre aux sujets dans ce forum
Vous ne pouvez pas éditer vos messages dans ce forum
Vous ne pouvez pas supprimer vos messages dans ce forum
Vous ne pouvez pas voter dans les sondages de ce forum


Powered by phpBB © 2001, 2005 phpBB Group
Traduction par : phpBB-fr.com